
<!doctype html public "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">

<head>
	<title>The Antarctic Sun: News about Antarctica - House of Ice</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="description" content="During the months-long, dark and frigid winter at the South Pole, members of the station’s winter crew spend their free time in lots of ways. Some read books, others watch movies or work on art projects. Still others build igloos." />
	<meta name="keywords" content="Antarctica, Antartic, U.S. Antarctic Program, USAP, National Science Foundation, NSF, The Antarctic Sun, South Pole, Amundsen-Scott South Pole Station, Igloo, project, Christian Krueger, Hamish Wright, Joshua Neff, John Rossero, Darby Butts" />
	<meta name="copyright" content="public domain" />
	<meta name="verify-v1" content="UTRtXvxNNsa0iFJbJvYBM95D+757/ZYPQZAoAo3UHbM=" />
	<meta name="google-site-verification" content="MU2w2_X7S_cGU6C_bXMV56drzsxLxivp-OFY-4Mv8vM" />

    <link rel="canonical" href="http://antarcticsun.usap.gov/features/contenthandler.cfm?id=4262">
	<link rel="stylesheet" type="text/css" href="/resources/css/AntarcticSunStyle.css" />
    <link rel="stylesheet" type="text/css" href="/resources/css/antsun-podcast.css?_622781" />
    <link rel="stylesheet" type="text/css" href="/resources/css/jquery-ui-1.8.2.custom.css" />
	<link rel="alternate" type="application/rss+xml" title="The Antarctic Sun - Science News Feed" href="/resources/xml/antsun-science.xml" />
	<link rel="alternate" type="application/rss+xml" title="The Antarctic Sun - Features News Feed" href="/resources/xml/antsun-features.xml" />
	<link rel="alternate" type="application/rss+xml" title="The Antarctic Sun - Around the Continent News Feed" href="/resources/xml/antsun-continent.xml" />
    <link rel="alternate" type="application/rss+xml" title="The Antarctic Sun Podcast" href="/resources/xml/antsun-podcast.xml" />

    <link rel="stylesheet" type="text/css" media="print" href="/resources/css/AntarcticSunPrintStyle.css" />

	<script type="text/javascript" src="/resources/javascript/jquery.js"></script>
	<script type="text/javascript" src="/resources/javascript/jquery-ui-1.custom.min.js"></script>
	<script type="text/javascript" src="/resources/javascript/shadowbox.js"></script>
    <script type="text/javascript" src="/resources/media/audiojs/audio.min.js"></script>
	<script type="text/javascript" src="/resources/javascript/antsun.js"></script>

	
	<script type="text/javascript">
		var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-28407007-1']);_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
</head>

<body lang="en">

<div id="sitetop">
	<div class="header">
		
				<div id="quicklinks">
                    <div class="quickbutton"></div>
                    <a class="quicklink" href="http://www.usap.gov/stationTimes.cfm">Station Times</a>
                    <a class="quicklink" href="/contentHandler.cfm?id=1269">Contact Us</a>
                    <a class="quicklink" href="/">Home</a>
				</div>
				
				<form name="search" method="post" action="/search/index.cfm">
				<div id="search">
					<input type="text" name="searchString" id="searchString" value="Search..." maxlength="50" />
					<a href="/search/adv-search.cfm"><img src="/resources/media/advanced-search.png" alt="Advanced Search" width="123" height="25" border="0" /></a>
				</div>
				</form>

				
						<div id="pageLinks">
                            <a href="/">Home</a> &nbsp;&nbsp;|&nbsp;&nbsp;
							
                                <a href="../features/">Features</a> &nbsp;&nbsp;|&nbsp;&nbsp;
								House of Ice 
						</div>
					
					<img src="/resources/media/header-APL6.jpg" alt="The Antarctic Sun - Features Section" width="920" height="180" border="0" style="position:absolute;top:91px;" />
				

				<a name="top"><img src="/resources/media/title-usap.png" alt="United States Antarctic Program" title="United States Antarctic Program" width="253" height="53" border="0" style="position:absolute;top:10px;left:136px;" /></a>
                <a href="http://www.usap.gov/"><img src="/resources/media/logo-usap.png" alt="United States Antarctic Program Logo" title="United States Antarctic Program Logo" width="129" height="112" border="0" style="position:absolute;top:9px;left:0px;z-index:400;" /></a>
	            <a href="http://www.nsf.gov/"><img src="/resources/media/logo-nsf.png" alt="National Science Foundation Logo" title="National Science Foundation Logo" width="93" height="94" border="0" style="position:absolute;top:190px;left:7px;z-index:400;" /></a>

                
                <div id="quickbox">
                    <div id="quickboxmain">
                      <table id="quickboxcontent">
                      <tr>
                      <td style="width:30%;">
                        <h2>For USAP Participants</h2>
                        <ul>
                        <li><a href="http://www.usap.gov/news/sctnAnnouncements.cfm">USAP Program Announcements</a></li>
                        <li><a href="http://www.usap.gov/travelAndDeployment/contentHandler.cfm?id=541">USAP Participant Guide</a></li>
                        <li><a href="http://www.usap.gov/travelAndDeployment/contentHandler.cfm?id=1034">Deployment Packets</a></li>
                        <li><a href="http://www.usap.gov/onlinelearningcenter/">USAP Online Learning Center</a></li>
                        
                        <li><a href="http://www.usap.gov/scienceSupport/polarice/">POLAR ICE</a></li>
                        <li><a href="http://www.usap.gov/calendarsAndSchedules/index.cfm?m=3">Calendars and Schedules</a></li>
                        <li><a href="http://www.usap.gov/Collaboration/">USAP Collaboration</a></li>
                        <li><a href="http://www.usap.gov/technology/contentHandler.cfm?id=1935">South Pole Station Satellite Pass Schedules</a></li>
                        </ul>
                      </td>
                      <td style="width:30%;">
                        <h2>For The Public</h2>
                        <ul>
                        <li><a href="http://www.usap.gov/aboutTheUSAP/">About the Program</a></li>
                        <li><a href="http://www.usap.gov/theAntarcticTreaty/index.cfm?m=2">The Antarctic Treaty</a></li>
                        <li><a href="http://www.usap.gov/mediaInquiries/">For the Press</a></li>
                        <li><a href="http://www.usap.gov/news/">News About the USAP</a></li>
                        <li><a href="http://www.usap.gov/contentHandler.cfm?id=1814">RSS Feeds</a></li>
                        <li><a href="http://www.usap.gov/jobsAndOpportunities/index.cfm?m=1">Jobs and Opportunities</a></li>
                        <li><a href="http://antarcticsun.usap.gov/">The Antarctic Sun</a></li>
                        <li><a href="http://photolibrary.usap.gov/">USAP Photo Library</a></li>
                        <li><a href="http://www.usap.gov/sps">Science Planning Summary</a></li>
                        <li><a href="http://www.usap.gov/videoclipsandmaps/mcmwebcam.cfm">McMurdo Station Webcams</a></li>
                        <li><a href="http://www.usap.gov/videoclipsandmaps/spwebcam.cfm">South Pole Station Webcams</a></li>
                        <li><a href="http://www.usap.gov/videoclipsandmaps/palwebcam.cfm">Palmer Station Webcams</a></li>
                        </ul>
                      </td>
                      <td>
                        <h2>For Researchers and Educators</h2>
                        <ul>
                        <li><a href="http://www.usap.gov/proposalInformation/">Information for Proposers</a></li>
                        <li><a href="http://www.usap.gov/educationalResources.cfm">Educational Opportunities and Resources</a></li>
                        <li><a href="http://www.usap.gov/researchOpportunities.cfm">Research Opportunities</a></li>
                        </ul>
                        <h2 style="margin-top:40px;">Contact Us</h2>
                        National Science Foundation<br/>
                        <a href="http://www.nsf.gov/div/index.jsp?div=PLR">Division of Polar Programs</a><br/>
                        Geosciences Directorate<br/>
                        4201 Wilson Boulevard, Suite 755<br/>
                        Arlington, VA  22230<br/>
                        <a href="http://feedback.usap.gov/WSF/index.cfm?siteName=USAPgov" style="display:block;margin-top:8px;">Feedback Form</a>
                      </td>
                      </tr>
                      </table>
                    </div>
                </div>
            
	</div>
</div>

<div class="contentContainer">
    <div class="menu">
	    <img src="/resources/media/menu-top.gif" alt="menu spacer" width="203" height="20" border="0" /><br />
				
                        <div class="menuitem" onclick="self.location='/aboutTheSun/';" title="About the Sun" id="main1"><div>About the Sun</div></div>
                    
                        <div class="menuitem" title="Science" id="main2"><div>Science</div></div>
                        
                            <div class="submenu" style="display:none;" id="sub2">
                        
						<img src="/resources/media/menusub-shadow.gif" alt="" width="203" height="4" border="0" /><br />
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/science/">Science Home</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/science/index.cfm?cat=The%20Biological%20World">The Biological World</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/science/index.cfm?cat=Space%20and%20Atmospheric%20Physics">Space and Atmospheric Physics</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/science/index.cfm?cat=Earth">Earth</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/science/index.cfm?cat=Ice%20and%20Snow">Ice and Snow</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/science/index.cfm?cat=Oceans%20and%20Atmosphere">Oceans and Atmosphere</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/science/index.cfm?cat=Education%20and%20Outreach">Education and Outreach</a>
								
							</div></div>
						
						<div style="padding-bottom:14px;"></div>
						</div>
					
                        <div class="menuitem" title="Features" id="main3"><div>Features</div></div>
                        
                            <div class="submenu" style="display:block;" id="sub3">
                        
						<img src="/resources/media/menusub-shadow.gif" alt="" width="203" height="4" border="0" /><br />
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/features/">Features Home</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/features/index.cfm?cat=Life%20on%20the%20Ice">Life on the Ice</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/features/index.cfm?cat=Operations">Operations</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/features/index.cfm?cat=Artists%20and%20Writers%20Program">Artists and Writers Program</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/features/index.cfm?cat=People%20Profiles">People Profiles</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/features/index.cfm?cat=Perspectives">Perspectives</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/features/index.cfm?cat=Back%20in%20the%20Day">Back in the Day</a>
								
							</div></div>
						
						<div style="padding-bottom:14px;"></div>
						</div>
					
                        <div class="menuitem" title="Around the Continent" id="main4"><div>Around the Continent</div></div>
                        
                            <div class="submenu" style="display:none;" id="sub4">
                        
						<img src="/resources/media/menusub-shadow.gif" alt="" width="203" height="4" border="0" /><br />
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/aroundTheContinent/">Around the Continent Home</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/aroundTheContinent/contentHandler.cfm?id=1201">Research Station Updates</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/aroundTheContinent/contentHandler.cfm?id=1198">Calling on the Vessels</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/aroundTheContinent/contentHandler.cfm?id=1200">Cold Hard Facts</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
									<a href="http://antarcticsun.usap.gov/aroundTheContinent/contentHandler.cfm?id=1199">Comics</a>
								
							</div></div>
						

							<div class="subitem"><div>
							
								<a href="http://www.usap.gov/">United States Antarctic Program</a>
								<img src="/resources/media/menuicon-flag.gif" alt="External U.S. government web site" width="16" height="11" border="0" style="position:relative;top:2px;" /> 
							</div></div>
						

							<div class="subitem"><div>
							
								<a href="http://www.usap.gov/news">News from the USAP</a>
								<img src="/resources/media/menuicon-flag.gif" alt="External U.S. government web site" width="16" height="11" border="0" style="position:relative;top:2px;" /> 
							</div></div>
						

							<div class="subitem"><div>
							
								<a href="http://photolibrary.usap.gov">Antarctic Photo Library</a>
								<img src="/resources/media/menuicon-flag.gif" alt="External U.S. government web site" width="16" height="11" border="0" style="position:relative;top:2px;" /> 
							</div></div>
						
						<div style="padding-bottom:14px;"></div>
						</div>
					
                        <div class="menuitem" onclick="self.location='/pastIssues/';" title="Past Issues" id="main5"><div>Past Issues</div></div>
                    
				<img src="/resources/media/menu-bottom.gif" alt="menu spacer" width="203" height="2" border="0" /> 
          <div id="sideBar"></div>
        
	</div>

	<div class="content">
<table style="width: 100%" cellspacing="5">
<tbody>
<tr>
<td class="itemBox">
<div class="itemNoHeader"><div>&nbsp;</div></div>
<div class="itemBody">

<table class="mainImgTable">
<tbody>
<tr>
<td class="imageBody">
<a rel="shadowbox" href="/antarcticsun/features/images6/igloo-polar-night.jpg">
<img border="0" alt="Inside the historic hut at Cape Royds, Shaun O’Boyle lines up his camera to capture the scene" width="550" height="367" src="/AntarcticSun/features/images6/igloo-polar-night.jpg" /></a><br />
Photo Credit: Hamish Wright
</td>
<td class="imageCaption">
The igloo, signed by its construction team, glows blue and green, with the red lights from the South Pole telescope off in the distance.
</td>
</tr>
</tbody>
</table>

<h1>House of Ice</h1>
<h3>Five South Pole residents spent a night in an igloo they built on their off hours in the dead of winter.</h3>
<div class="byline">By Michael Lucibella, <em>Antarctic Sun</em> Editor</div>
<div class="postDate">Posted September 13, 2016</div>

<p>During the months-long, dark and frigid winter at the South Pole, members of the station’s winter crew spend their free time in lots of ways. Some read books, others watch movies or work on art projects.</p>

<div class="imageBox" style="float:right;margin:0px 4px 0px 12px;width: 220px;">
  <a rel="shadowbox" href="/AntarcticSun/features/images6/igloo-group-shot.jpg">
  <img border="0" alt="The Igloo team enjoys a hot Thai curry inside their construction after its completion" width="200" height="133" src="/AntarcticSun/features/images6/igloo-group-shot.jpg" /></a>
  <div class="imageCredit">Photo Credit: Christian Krueger</div>
  <div class="imageCaption">The Igloo team enjoys a hot Thai curry inside their construction after its completion. From left to right Christian Krueger, Hamish Wright, Darby Butts, John Rossero and Joshua Neff.</div>
</div>

<p>Still others build igloos.</p>
<p>“Josh, myself and the others were bandying about the idea since early in the season,” said Hamish Wright, the station’s physician. “I'm not sure who came up with it from the get-go, but we were all keen to sleep outside… This way it gave us a bit of a taste about what the true explorers experienced.”</p>
<p>For a week in August, working after the ends of their nine-hour shifts and on the weekends, he and four other wintering residents at the National Science Foundation’s Amundsen-Scott South Pole Station spent their free time outside—where winds gusted to 40MPH, breaking a few daily wind-speed records and bringing temperatures below -100 Fahrenheit, with the wind chill—cutting, chopping and stacking blocks of snow to assemble their icy structure.</p>
<p>“It is simply great fun to be part of such an ambitious, challenging project and I wanted to see how we would perform in such a hostile environment,” said Christian Krueger, a scientist with the IceCube Neutrino Observatory.</p>

<div class="imageBox" style="float:left; margin: 0px 12px 0px 4px; width: 220px">
  <a rel="shadowbox" href="/AntarcticSun/features/images6/igloo-aurora-glow.jpg">
  <img border="0" alt="The igloo glows in front of the Amundsen-Scott South Pole Station and under the colorful aurora australis" width="200" height="128" src="/AntarcticSun/features/images6/igloo-aurora-glow.jpg" /></a>
  <div class="imageCredit">Photo Credit: Christian Krueger</div>
  <div class="imageCaption">Illuminated with red-colored headlamps, the igloo glows in front of the Amundsen-Scott South Pole Station and under the colorful aurora australis.</div>
</div>

<p>The project was completed in accordance with an existing procedure on recreational and off-site travel that lists the requirements and protocols, for traveling away from the station—including for overnight travel and camping--for all South Pole personnel.</p>
<p>The 46-person crew at South Pole remains at the station during the Southern Hemisphere’s winter to insure that the station remains at peak operational condition and that large experiments, such as IceCube continue, continue to gather data. In the case of IceCube that is to record the passage of elusive subatomic particle called neutrinos.</p>
<p>The five-person igloo team included Wright, Krueger, Joshua Neff, a maintenance specialist at the station, John Rossero, who works at the station’s power plant, and Darby Butts, food services supervisor.</p>
<p>Using tools ranging from an electric chainsaw to a homemade snow knife forged out of a piece of scrap steel, they cut 95 blocks of ice out of the hardened snow around the igloo site. It was a harsh week to be working outside. With the sun still below the horizon and no moon, the only light they had to work with was from their small headlamps.</p>
<p>“Working on it had its good days and not so good days,” Rossero said. “Standing out in pitch black darkness equipped only with a head lamp and the will to succeed during 20-plus knot winds driving snow and bitter cold for me just added to the overall experience.”</p>
<p>But the harsh, moonless conditions yielded a spectacular sight for the group.</p>
<p>“On the first evening the auroras were so bright and beautiful that everyone stopped and laid down to admire them,” Neff said. “You could actually see the horizon in otherworldly green.”</p>
<p>The team wanted to use authentic Inuit building techniques that could protect them from the cold. But , collectively, the team had almost no real experience building an igloo, so Neff spent the day before starting watching documentaries about the native cultures in the Arctic to glean what he could about how they built their igloos. Using what they learned, the team designed a snow dome about 13 feet across and nine feet high, with cold trap dug out inside to catch and divert the cold air inside the igloo.</p>
<p>“That evening we had a planning meeting because it is difficult to communicate outside in hoods, balaclavas, winds and differing accents,” Neff said.</p>

<div class="imageBox" style="float:right;margin:0px 4px 0px 12px;width: 220px;">
  <a rel="shadowbox" href="/AntarcticSun/features/images6/igloo-wright.jpg">
  <img border="0" alt="Hamish Wright Stands up inside under the 9-foot ice dome" width="200" height="133" src="/AntarcticSun/features/images6/igloo-wright.jpg" /></a>
  <div class="imageCredit">Photo Credit: Christian Krueger</div>
  <div class="imageCaption">Hamish Wright Stands up inside under the 9-foot ice dome. Using the thick sleeping bags, the team spent a night in their igloo.</div>
</div>

<p>Over the week of dedicated work, the snow dome took shape. Throughout the process, safety in the wintry conditions was paramount.</p>
<p>“Everything was conducted with extreme care regarding safety, and I am happy to say no injuries or frostbite were accrued during this process,” Neff said.</p>
<p>With each evening of work, the igloo grew until they capped off the dome and finished the entrance way.</p>
<p>“After putting in more than 100 man-hours during our free time over the course of a week, it was hugely rewarding to see the final product,” Butts said.</p>
<p>“It was a great moment when all five of us took part in shaping the keystone that would finally complete the igloo's outer structure,” Krueger said. “It was truly amazing to see how stable our igloo turned out (I was able to stand on it) and how ‘warm’ it was inside compared to the outside.”</p>
<p>The heat trap they built into the design worked. Inside the completed igloo the temperature rose to a comparatively balmy 10 degrees Fahrenheit, heated by the team’s warm-from-work body heat.</p>
<p>“[It was] surprisingly more comfortable than I expected,” Butts said. “We ate dinner, played cards, joked around and I got a great night’s sleep.”</p>
<p>After a few hours, the temperature cooled to about -18 Fahrenheit, at which point the team crawled into their thick sleeping bags and bed down for the rest of the night.</p>
<p>Neff added that just like during construction, safety was the top concern for the team. “Due to the high winds, every two hours one of us had to wake up to check and make sure our door hadn’t drifted in.”</p>
<p>Other members of the winter crew were impressed with the final construction. A few even spent a “night”—a relative term in a place where the sun sets for approximately six months-in the igloo themselves.</p>
<p>Despite the team’s hard work, the igloo could not be a permanent addition to the South Pole station. Any changes to the topography on the otherwise flat polar plateau can alter how wind blows around the station, potentially causing excess snow accumulation.</p>
<p>“It was sad day, a mere week after completion, that we squished our accomplishment,” Neff said.</p>

<div style="float: right; margin: 0px 8px 12px 0px; width: 15px"><a href="#top"><img border="0" alt="back to top" width="15" height="14" src="/antarcticsun/media/grafx/button-top.gif" /></a></div>

</div>
</td>
</tr>
</tbody>
</table> 
    </div>
</div>
		
<div id="sitebottom">
    <div class="footerContainer">
	     
					<div id="govlinks">
						<a href="http://www.nsf.gov/"><img src="/resources/media/logo-nsf-lg.png" alt="National Science Foundation" width="113" height="113" border="0" /></a>
						<a href="http://www.usa.gov/"><img src="/resources/media/usagov-logo.png" alt="USA.gov - United States Government Web Portal" width="86" height="32" border="0" /></a>
                    </div>

                    <div id="social">
                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fantarcticsun%2Eusap%2Egov%2Ffeatures%2Fcontenthandler%2Ecfm%3Fid%3D4262" target="_blank"><img src="/resources/media/social-fb.png" alt="Share on Facebook" width="15" height="18" border="0" /></a>
                        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fantarcticsun%2Eusap%2Egov%2Ffeatures%2Fcontenthandler%2Ecfm%3Fid%3D4262" target="_blank"><img src="/resources/media/social-twitter.png" alt="Share on Twitter" width="22" height="18" border="0" /></a>
                        <a href="https://plusone.google.com/_/+1/confirm?hl=en&url=http%3A%2F%2Fantarcticsun%2Eusap%2Egov%2Ffeatures%2Fcontenthandler%2Ecfm%3Fid%3D4262" target="_blank"><img src="/resources/media/social-gplus.png" alt="Share on Google Plus" width="21" height="18" border="0" /></a>
                        <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fantarcticsun%2Eusap%2Egov%2Ffeatures%2Fcontenthandler%2Ecfm%3Fid%3D4262&media=http%3A%2F%2Fwww%2Eusap%2Egov%2Fgrafx%2Fusap%2Dpromo%2Ejpg&description=USAP%20%2D%20The%20Antarctic%20Sun" target="_blank"><img src="/resources/media/social-pinterest.png" alt="Share This Site on Pinterest" width="20" height="18" border="0" /></a>
                        <a href="http://antarcticsun.usap.gov/contentHandler.cfm?id=1192"><img src="/resources/media/social-rss.png" alt="Subscribe to USAP RSS Feeds" width="17" height="18" border="0" /></a>
                        <a href="mailto:?Subject=USAP - The Antarctic Sun&Body=http%3A%2F%2Fantarcticsun%2Eusap%2Egov%2Ffeatures%2Fcontenthandler%2Ecfm%3Fid%3D4262"><img src="/resources/media/social-email.png" alt="Share Via Email" width="16" height="18" border="0" /></a>
                    </div>

                    <div class="linkbox" style="left:205px;">
                        <h2>Contact Us</h2>
                        National Science Foundation<br />
                        <a href="http://www.nsf.gov/div/index.jsp?div=PLR">Division of Polar Programs</a><br />
                        Geosciences Directorate<br />
                        4201 Wilson Boulevard<br />
                        Suite 755<br />
                        Arlington VA 22230
                    </div>

                    <div class="linkbox" style="left:460px;">
                        <h2>Site Information</h2>
                        <a href="http://www.usap.gov/contentHandler.cfm?id=1028">Policies and Important Links</a><br />
                        <a href="http://www.usap.gov/contentHandler.cfm?id=971">Web Accessibility</a><br />
                        <a href="http://www.usap.gov/contentHandler.cfm?id=972">Publication Schedule</a><br />
                        <a href="http://www.usap.gov/contentHandler.cfm?id=970">USAP Frequently Asked Questions</a><br />
                        <a href="http://www.usap.gov/contentHandler.cfm?id=494">Link to the USAP Portal</a><br />
                        <a href="http://www.usap.gov/contentHandler.cfm?id=491">Help and Support</a><br />
                        <a href="http://feedback.usap.gov/WSF/index.cfm?siteName=USAPgov">Feedback Form</a>
                    </div>

                    <div class="linkbox" style="left:715px;">
                        <h2>Helpful Links</h2>
                        <a href="http://www.usap.gov/search/adv-search.cfm">Search the USAP Portal</a><br />
                        <a href="http://www.usap.gov/news/sctnAnnouncements.cfm">USAP Program Announcements</a><br />
                        <a href="http://www.usap.gov/news/">News About the USAP</a><br />
                        <a href="http://www.usap.gov/contentHandler.cfm?id=1814">RSS Feeds</a><br />
                        <a href="http://www.usap.gov/proposalInformation/">Information for Proposers</a><br />
                        <a href="http://www.usap.gov/calendarsAndSchedules/index.cfm?m=3">Calendars and Schedules</a>
                    </div>
				

        <div id="poc">
            <strong>Curator:</strong> Michael Lucibella, Antarctic Support Contract  |
            <strong>NSF Official:</strong> Peter West, <a href="http://www.nsf.gov/div/index.jsp?div=PLR">Division of Polar Programs</a>
        </div>
    </div>
</div>

</body>
</html>

<!--

                     ;;;;+++''
                       ++;'++++;
            `+##'`     ;++++++++.
           ++++++++     ++++++++,
          `+++++'''#    ++':.`..`
          :++++++;     '';:::,...:
         ::::'++,   `';,..,,...``..`
        '::,````., ;;;;:,.``````````.
     +;;::,.``````+::;::,.`  ``..``  `
    +::::,..```` :'::::::,`` `````
   ,.,:::,..     +:::::::,..` ``      .
   +,,,:,,..`    +,::::::,,.``
   +,,,::,,.``  :;:::::::,,...``````
   :,,:::,,,.`` #,:::::::,,...```````  `
  ::,,:::,,,..`:',::::::,,,....```````
  :,,,,::,,,...+:,,:::::,,,.....```````
  :,,,,:,,,,,..',,,,::::,,,.....``````` `
  :,,,,,,,,,,.;',,:,,:::,,,.....````````;
  :,,,,,,,,,,.#;,,,,,,,:,,,.....````````
  :,,,,,,,,...+:,,,,,,,,,,,,.....``````` ;
 `:,,,,,,,,..:':,,,,,,,,,,,......``````` '
  ;,,,,,,,...:':,,,,,,,,,,,......``````` ;
  ;:,,,,,,...;';:,,,,,,,,,,......````````;
  ;:,,,,,....':;:,,,,,,,,,.......```````;;
  ;::,,,,....+:;:,,,,,,,,,,......```````;,
  '::,,,.....+,':,,,,,,,,,,......`````` :`
  '::,,,,....+,::,,,,,,,,,......```````,,
   ;:,,,,....',:;:,,,,,,,,......```````:,
    ;:,,,....,,:;:,,,,,,,,.....````````
    ';,,,,.....,;:,,,,,,,......````````
     ;;:,,,....,;:,,,,,,,.........````
     `;;:,,,..,:;:,,,,,,,.......,,,.``
      ';:,:::;;'';:,,,,,,,,,,,,::::,.`
      `;,,,+''+++';:,,::,,,,,,,::;:,.``
      `;'+'++',;+'';::;::,,,,:;''+;:.`
 ``.,:;'++'#+###+''':;;':,:;'.    +;:```
````.,,:;;'''''''''';:',,#++;.,,::;+'+;.`
 ````...,:::::::;'+++#';'+'''''';++++:,.
     ```...,,:;'''+++++''''';;;;::,,.``
    ```.....,,:;;::;:;:::::,,..`
  ``````...............```

-->
